Клуб любителей Volkswagen Passat CC

www.passat-cc.ru
Имя пользователя:   Пароль:   Запомнить меня  Скрыть присутствие 
Текущее время: 25 июл 2021, 10:29

Часовой пояс: UTC + 3 часа [ Летнее время ]




Начать новую тему Ответить на тему  [ Сообщений: 9 ] 
Автор Сообщение
СообщениеДобавлено: 02 ноя 2015, 10:47 
Не в сети

Зарегистрирован: 13 ноя 2013, 21:40
Сообщений: 11
Друзья всем привет! Поискал на форуме пока не нашел, возможно проблема новая, хотя может у кого то было

Суть: вчера заехал на заправку, заглушил двигатель как обычно, заправился сел в машину. Нажимаю на ключ как обычно не держу, а что называется с "пол тычка", раньше все нормально заводилось. И вот проблема - стартер не крутит, нажал еще раз - тоже самое. Потом решил воспользоваться методом как с обычным ключом на старых тачках, если не заводится надо подольше подержать. Завел! Выша ошибка EPC, так и горит. Теперь с пол тычка если ключ не держать не заводится, если подержать чуть чуть стартер делает пару оборотов, а если чуть побольше то уже заводится.

Предполагаю проблемы:
1. давно не менял свечи, возможно они уже сильно старые - больше 30к пробега, двигатель на чипе REVO а свечи стоят штатные, не иридиевые, катухи металлические 2013 года машина, тут маловероятно что то...
2. проблема с контактом ключа - немного не понимаю в чем может быть проблема, не может же быть что вся машина зависит от батарейки в ключе, батарейка ведь только для открывания замков, надеюсь немцы так не могли лохануться, правда ведь??

У кого было что-то подобное, отпишитеь, пока позвоню ОД, хотя скорее всего они скажут ехать к ним и подключаться к васе читать ошибку


Вернуться наверх
 Профиль  
 
СообщениеДобавлено: 02 ноя 2015, 11:01 
Не в сети

Зарегистрирован: 13 ноя 2013, 21:40
Сообщений: 11
Дополнение: пошел взял новый запасной ключ, вообще не пользованный - проблема та же, так что вариант с ключом отпадает


Вернуться наверх
 Профиль  
 
СообщениеДобавлено: 02 ноя 2015, 11:52 
Не в сети

Зарегистрирован: 02 апр 2013, 09:01
Сообщений: 338
Откуда: Москва
Passat CC:: 1.8 TSI 7-DSG
speeed писал(а):
Дополнение: пошел взял новый запасной ключ, вообще не пользованный - проблема та же, так что вариант с ключом отпадает

Почитать ошибки
Чип и свечи не причем.

_________________
1.8tsi_ihiturbo_4motion_ETuners


Вернуться наверх
 Профиль  
 
СообщениеДобавлено: 02 ноя 2015, 16:49 
Не в сети

Зарегистрирован: 10 окт 2012, 13:59
Сообщений: 294
Откуда: 71 1.8 6 МКПП
Было именно такое. Машина не завелась "с первого раз". После этого выскочила ошибка. Записывался к официалам, машина была на гарантии. Несколько дней я ездил с горящей ошибкой, не было мест в сервисе. Что было не сказали, по их словам - "Ошибок при сканировании не было." Я "бодаться" не стал. Хотят они врать в глаза, это их выбор.


Вернуться наверх
 Профиль  
 
СообщениеДобавлено: 02 ноя 2015, 20:57 
Не в сети

Зарегистрирован: 20 апр 2014, 17:30
Сообщений: 1648
Passat CC:: Другой авто / жду CC
снимайте аккум. и на утро опять подключайте, если это глюк, то может пройдет.
странно все это......возможно проблема в связи ключа и иммобилайзера.
как с этим бороться :nez-nayu:


Вернуться наверх
 Профиль  
 
СообщениеДобавлено: 02 ноя 2015, 21:12 
Не в сети

Зарегистрирован: 20 апр 2014, 17:30
Сообщений: 1648
Passat CC:: Другой авто / жду CC
вот ещё-
http://www.b6club.ru/viewtopic.php?f=6&t=9824&start=25


Вернуться наверх
 Профиль  
 
СообщениеДобавлено: 03 ноя 2015, 23:10 
Не в сети

Зарегистрирован: 10 окт 2012, 13:59
Сообщений: 294
Откуда: 71 1.8 6 МКПП
У меня машина со штатной сигнализацией.


Вернуться наверх
 Профиль  
 
СообщениеДобавлено: 04 ноя 2015, 23:00 
Не в сети

Зарегистрирован: 22 янв 2013, 13:55
Сообщений: 5
Passat CC:: 1.8 TSI 7-DSG
Была похожая проблема - перестала заводиться через кнопку старт, заводилась только с ключа как в 1-м сообщении.
При этом горел EPC и мигал датчик давления в шинах.
Произошло все это пока машина была в сервисе(машину в таком виде пытались вернуть).
Вот что приемщик в итоге ответил:
в какой то момент машина в сервисе перестала заводиться , причина была в выскочившем предохранителе. Обратно воткнули как попало и машина в итоге завелась , но только с ключа.
После того как предохранители поставили на свои места , проблема ушла.
PS.
к перечисленным косякам еще не работали несколько функций , таких как круиз-контроль и т.п.


Вернуться наверх
 Профиль  
 
СообщениеДобавлено: 05 ноя 2015, 08:52 
Не в сети

Зарегистрирован: 13 ноя 2013, 21:40
Сообщений: 11
Спасибо всем за ответы! Несколько дней такая ошибка была, вчера пошел дождь изменилась влажность и ошибка пропала, теперь все как раньше и заводится хорошо. предполагаю что то с контактами было, хотя попробуем считать логи, может там какие ошибки будут. отпишусь обязательно, странно конечно, что происходит


Вернуться наверх
 Профиль  
 
Показать сообщения за:  Сортировать по:  
Начать новую тему Ответить на тему  [ Сообщений: 9 ] 

Часовой пояс: UTC + 3 часа [ Летнее время ]


Кто сейчас на форуме

Сейчас этот форум просматривают: нет зарегистрированных пользователей и гости: 1


Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете добавлять вложения

Найти:



POWERED_BY • Русская поддержка phpBB
Karma functions powered by Karma MOD © 2007, 2009 m157y •